テレビ会議(Zoom)によるお客様とのお打ち合

「テレビ会議(Zoom)によるお客様とのお打ち合わせについて対策措置のご案内」

 

テレビ会議(Zoom)によるお客様とのお打ち合わせについて、ニュース等にございます通り、Zoomの機能に脆弱性が発見されています。

但し、この脆弱性については対策版がメーカーより出ております。

対策バージョンは 4.6.9以降となります。

もしこれ以前のバージョンのクライアントプログラムをご利用の場合、最新のバージョンを使用する事で対策された環境でご利用頂けます。

 

本件のIPA情報処理推進機構の発表記事は下記の通りです。

https://www.ipa.go.jp/security/ciadr/vul/alert20200403.html

 





PAGE TOP